<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#">

<head>

	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<title>EANS-Total Voting Rights: Atrium European Real Estate Limited /
Publication of the total number of voting rights according to art.
93 para. 1 Stock Exchange Act - FriedlNews</title>

  <!-- date  -->
    <meta name="date" content="2017-12-29" />
  
  <!-- desc -->
  
  <!-- keywords -->
    <meta name="keywords" content="euroadhoc" />
  
  <!-- open graph -->
    <meta property="og:title"       content="EANS-Total Voting Rights: Atrium European Real Estate Limited /
Publication of the total number of voting rights according to art.
93 para. 1 Stock Exchange Act"/> 
      
    <meta property="og:type"      content="article"/> 
      <meta property="og:image"     content="http://www.friedlnews.com/images/text/"/> 
    <meta property="og:url"       content="http://www.friedlnews.com/article/eans-total-voting-rights-atrium-european-real-estate-limited-publication-of-the-total-number-of-2"/> 
  <meta property="og:site_name" content="FriedlNews - Austria International Business, Finance and Diplomacy"/> 
  <meta property="fb:app_id"    content="177065799040002"/> 
  <meta property="fb:admins"    content="1627756801"/> 
  
  <!-- icon -->
  <link rel="shortcut icon" href="http://www.friedlnews.com/favicon.ico" />
  <link rel="icon" href="http://www.friedlnews.com/favicon.ico" type="image/x-icon" />
  
  <!-- styles -->
	<link href="http://www.friedlnews.com/css/default.css" rel="stylesheet" type="text/css" />
  <!--[if lt IE 8]> <link href="http://www.friedlnews.com/css/default_ie7.css" rel="stylesheet" type="text/css"> <![endif]-->
  <link href="http://www.friedlnews.com/css/_lib/jquery-ui/blitzer/jquery-ui-1.8.2.custom.css" rel="stylesheet" type="text/css" />
  
  <!-- scripts -->
    <script type="text/javascript" src="http://www.friedlnews.com/js/_lib/jquery-1.9.1.min.js"></script>
  <script type="text/javascript" src="http://www.friedlnews.com/js/_lib/jquery-ui-1.8.2.custom.min.js"></script>
	<script type="text/javascript" src="http://www.friedlnews.com/js/_lib/jquery.url.packed.js"></script>
	<script type="text/javascript" src="http://www.friedlnews.com/js/_lib/jquery.cookies.2.2.0.min.js"></script>
    	<script type="text/javascript" src="http://www.friedlnews.com/js/_lib/jquery.magnific-popup.min.js"></script>
	<link href="http://www.friedlnews.com/css/_lib/magnific-popup.css" rel="stylesheet" type="text/css" />
  	<script type="text/javascript" src="http://www.friedlnews.com/js/main.js"></script>
		<script type="text/javascript" src="http://www.friedlnews.com/js/v_news_detail.js"></script>
	  
	<script type="text/javascript">
		// <![CDATA[
		base_url = 'http://www.friedlnews.com/';
		//]] >
	</script>
  
  <!-- google analytics -->
  
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19429292-1']);
  _gaq.push(['_setDomainName', 'friedlnews.com']);
  _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_setCustomVar', 1, 'News User Type', 'User Unregistered', 3 ]);
      _gaq.push(['_setCustomVar', 2, 'News Access Type', 'Full Text', 3 ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    
  <!-- google doubleclick -->
  <!-- shared -->
    <!-- unique -->
                  

</head>

<body>
  
    
  <div id="fb-root"></div>
  <script>
   
    window.fbAsyncInit = function() {
      FB.init({
        appId      : 177065799040002, // App ID
        status     : true, // check login status
        xfbml      : true  // parse XFBML
      });

      // Additional initialization code here
    };
    

    // Load the SDK Asynchronously
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
    
  <!-- body -->
	<div id="wrapper">
		<!-- HEADER -->
		<div id="header">
			<!-- info -->
  
<!-- hide navi -->
<script type="text/javascript">jQuery('html').addClass('hideNavi');</script>
  
<!-- overlay -->
  <div id="overlay" title="click to close" style="display: hidden;">
    <div id="overlay_content" style="height: 630px">
      <div class="logo">
        <img src="http://www.friedlnews.com/images/cont/friedlnews_logo_overlay.jpg">
        <h2 style="letter-spacing: -0.2px">Join us! Sign up for our free daily email news briefing and to read articles for free!</h2>
      </div>
      
      <fieldset class="oauth">
        <legend>Login via Facebook / Google</legend>
        <a href="http://www.friedlnews.com/login/oauth/facebook/1" class="fcb" title="Sign in with your Facebook Account">Facebook Login</a>        <a href="http://www.friedlnews.com/login/oauth/google/1" class="ggl" title="Sign in with your Google Account" style="margin-left: 19px">Google Login</a> 
      </fieldset>
      
      <fieldset class="register">
        <legend>or register with FriedlNews</legend>
        <input type="text" name="email" value="Your email address" data-val="Your email address" title="email = username" />        <input type="submit" name="submit" value="Sign up" title="Continue registration" />      </fieldset>
      
      <fieldset class="login">
        <legend>or sign in (if you are already subscribed) </legend>
        <input type="submit" name="login" value="Sign In" title="Sign in with your FriedlNews Account" style="width:200px; margin: 20px auto; display:block" />              
      </fieldset>
      
      <fieldset class="close">
        <legend>or close</legend>
        <input type="submit" name="close" value="Close" title="Close banner" style="width:200px; margin: 20px auto; display:block" />      
      </fieldset>      
      
      <div class="comm">Your information will never be shared with any <br>third parties and you can unsubscribe at any time.</div>
      
    </div>
	</div>

<!-- AD ZONE POP-UP -->

<!-- logo -->
<div id="header_top">

  <!-- AD ZONE L -->
    
  
  <!-- AD ZONE HC -->
    
    <style type="text/css">
    #header {
      height: 200px;
    }
    #navi_top {
      margin-top: 25px;
    }
  </style>
  
  <!-- navi top --> 
  <div id="navi_top">
  	  
      <div><a href="http://www.friedlnews.com/login"         class=""        >Sign In</a></div>
      <div><a href="http://www.friedlnews.com/registration"  class="" >Free Registration</a></div>
		    <div><a href="http://www.friedlnews.com/subscriptions"   class="">Subscriptions</a></div>
    <div><a href="http://www.friedlnews.com/help"            class=""         >FAQ</a></div>
    <div><a href="http://www.friedlnews.com/rss-overview"    class="" ><img src="http://www.friedlnews.com/images/layout/rss.gif" />RSS</a></div>
    
        <!--  twitter follow -->
    <div id="tw-root">
      <a href="https://twitter.com/FriedlNews" class="twitter-follow-button" data-width="80px" data-show-screen-name="false" data-show-count="false">Follow @FriedlNews</a>
      <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>
    <!-- facebook like  -->
    <div style="width: 50px; height: 22px; overflow: hidden">
            <fb:like href="https://www.facebook.com/FriedlNews" send="false" layout="button_count" width="50" show_faces="false" font="arial"></fb:like>
    </div>
        
  </div>

  <!-- logo & search -->
  <div id="block_middle">

    <div id="block_logo"><a href="http://www.friedlnews.com/" title="Home"></a></div>

    <div id="block_title"><img src="http://www.friedlnews.com/images/layout/title.gif" /></div>

    <div id="block_date">
      <div>December 29, 2017</div>
      <div>All times are Vienna time</div>
    </div>

    <div id="block_search">
      <form action="http://www.friedlnews.com/news" method="post">      <div><input type="text" name="search_term" value="Enter Search"  /></div>
      <div><select name="search_type">
<option value="1">Term</option>
<option value="2">ISIN</option>
</select></div>
      <div class="button"><a href="javascript:;" id="search_submit" title="Start Search">Search</a></div>
      </form>    </div>

    <div id="block_slogan"></div>

  </div>

  <!-- clear -->
  <div class="clear"></div>
  
</div>

<!-- navi -->
<div id="navi">

  <!-- navi 1 -->
  <div id="navi1">
    <div class="bold"><a href="http://www.friedlnews.com/"              class=""              title="Home"             >Home</a></div>
  	<div id="navi1-N273"><a href="http://www.friedlnews.com/category/austria-bilateral-relations" class=""           title="show news">Bilateral Relations</a></div><div id="navi1-N3"><a href="http://www.friedlnews.com/category/companies" class=""           title="show news">Companies</a></div><div id="navi1-N276"><a href="http://www.friedlnews.com/category/business" class=""           title="show news">Business</a></div><div id="navi1-N36"><a href="http://www.friedlnews.com/category/markets" class=""           title="show news">Markets</a></div><div id="navi1-N42"><a href="http://www.friedlnews.com/category/politics" class=""           title="show news">Politics</a></div><div id="navi1-N275"><a href="http://www.friedlnews.com/category/diplomacy" class=""           title="show news">Diplomacy</a></div><div id="navi1-N56"><a href="http://www.friedlnews.com/category/people" class=""           title="show news">People</a></div><div id="navi1-N286"><a href="http://www.friedlnews.com/category/life-and-culture" class=""           title="show news">Life & Culture</a></div><div id="navi1-N302"><a href="http://www.friedlnews.com/category/more_news" class=""           title="show news">More</a></div>  </div>
  
    
  <!-- navi 2 -->
  <div id="navi2">

		<div id="navi2-273" class="navi2 "><div id="navi2s-106" class="navi2s"><a href="http://www.friedlnews.com/category/european-union" class="">EU</a></div><div id="navi2s-44" class="navi2s"><a href="http://www.friedlnews.com/category/usa" class="">U.S.</a></div><div id="navi2s-45" class="navi2s"><a href="http://www.friedlnews.com/category/united_kingdom" class="">U.K.</a></div><div id="navi2s-46" class="navi2s"><a href="http://www.friedlnews.com/category/germany" class="">Germany</a></div><div id="navi2s-54" class="navi2s"><a href="http://www.friedlnews.com/category/france" class="">France</a></div><div id="navi2s-125" class="navi2s"><a href="http://www.friedlnews.com/category/china" class="">China</a></div><div id="navi2s-171" class="navi2s"><a href="http://www.friedlnews.com/category/japan" class="">Japan</a></div><div id="navi2s-53" class="navi2s"><a href="http://www.friedlnews.com/category/italy" class="">Italy</a></div><div id="navi2s-295" class="navi2s"><a href="http://www.friedlnews.com/category/western-europe" class="">Western Europe</a></div><div id="navi2s-296" class="navi2s"><a href="http://www.friedlnews.com/category/eastern-europe" class="">Eastern Europe</a></div><div id="navi2s-299" class="navi2s"><a href="http://www.friedlnews.com/category/russia_and_cis" class="">Russia & CIS</a></div><div id="navi2s-48" class="navi2s"><a href="http://www.friedlnews.com/category/asia-pacific" class="">Asia</a></div><div id="navi2s-86" class="navi2s"><a href="http://www.friedlnews.com/category/middle-east-and-africa" class="">Middle East & Africa</a></div><div id="navi2s-298" class="navi2s"><a href="http://www.friedlnews.com/category/the-americas" class="">The Americas</a></div></div><div id="navi2-3" class="navi2 "><div id="navi2s-31" class="navi2s"><a href="http://www.friedlnews.com/category/finance" class="">Finance</a></div><div id="navi2s-4" class="navi2s"><a href="http://www.friedlnews.com/category/energy" class="">Energy</a></div><div id="navi2s-9" class="navi2s"><a href="http://www.friedlnews.com/category/industrials" class="">Industrials</a></div><div id="navi2s-16" class="navi2s"><a href="http://www.friedlnews.com/category/transport" class="">Transport</a></div><div id="navi2s-20" class="navi2s"><a href="http://www.friedlnews.com/category/retail-consumer" class="">Retail & Consumer</a></div><div id="navi2s-25" class="navi2s"><a href="http://www.friedlnews.com/category/health-pharmaceuticals" class="">Health & Pharmaceuticals</a></div><div id="navi2s-28" class="navi2s"><a href="http://www.friedlnews.com/category/technology" class="">Technology</a></div><div id="navi2s-29" class="navi2s"><a href="http://www.friedlnews.com/category/media-telecoms" class="">Media & Telecoms</a></div><div id="navi2s-287" class="navi2s"><a href="http://www.friedlnews.com/category/professional-services" class="">Professional Services</a></div><div id="navi2s-14" class="navi2s"><a href="http://www.friedlnews.com/category/other-companies" class="">Other</a></div></div><div id="navi2-276" class="navi2 "><div id="navi2s-2" class="navi2s"><a href="http://www.friedlnews.com/category/economy" class="">Economy</a></div><div id="navi2s-277" class="navi2s"><a href="http://www.friedlnews.com/category/earnings" class="">Earnings</a></div><div id="navi2s-278" class="navi2s"><a href="http://www.friedlnews.com/category/justice" class="">Justice</a></div><div id="navi2s-305" class="navi2s"><a href="http://www.friedlnews.com/category/policies" class="">Policies</a></div><div id="navi2s-306" class="navi2s"><a href="http://www.friedlnews.com/category/foreign-trade" class="">Foreign Trade</a></div><div id="navi2s-310" class="navi2s"><a href="http://www.friedlnews.com/category/insolvencies" class="">Insolvencies</a></div><div id="navi2s-279" class="navi2s"><a href="http://www.friedlnews.com/category/doing-business-in-austria" class="">Doing Business in Austria</a></div></div><div id="navi2-36" class="navi2 "><div id="navi2s-37" class="navi2s"><a href="http://www.friedlnews.com/category/austrian-stocks" class="">Austrian Stocks</a></div><div id="navi2s-39" class="navi2s"><a href="http://www.friedlnews.com/category/austrian-bonds" class="">Austrian Bonds</a></div><div id="navi2s-282" class="navi2s"><a href="http://www.friedlnews.com/category/deals" class="">Deals</a></div><div id="navi2s-40" class="navi2s"><a href="http://www.friedlnews.com/category/commodities" class="">Commodities</a></div><div id="navi2s-38" class="navi2s"><a href="http://www.friedlnews.com/category/currencies" class="">Currencies</a></div><div id="navi2s-41" class="navi2s"><a href="http://www.friedlnews.com/category/real-state" class="">Real Estate</a></div><div id="navi2s-309" class="navi2s"><a href="http://www.friedlnews.com/category/labor-market" class="">Labor Market</a></div><div id="navi2s-280" class="navi2s"><a href="http://www.friedlnews.com/category/investing-in-austria" class="">Investing in Austria</a></div></div><div id="navi2-42" class="navi2 "><div id="navi2s-84" class="navi2s"><a href="http://www.friedlnews.com/category/european-union-politics" class="">EU Politics</a></div><div id="navi2s-304" class="navi2s"><a href="http://www.friedlnews.com/category/international-politics" class="">International Politics</a></div><div id="navi2s-303" class="navi2s"><a href="http://www.friedlnews.com/category/domestic-politics" class="">Domestic Politics</a></div><div id="navi2s-285" class="navi2s"><a href="http://www.friedlnews.com/category/government-agencies" class="">Government Agencies</a></div></div><div id="navi2-275" class="navi2 "><div id="navi2s-284" class="navi2s"><a href="http://www.friedlnews.com/category/embassies_and_consulates" class="">Embassies & Consulates</a></div><div id="navi2s-272" class="navi2s"><a href="http://www.friedlnews.com/category/international-organizations" class="">International Organizations</a></div></div><div id="navi2-286" class="navi2 "><div id="navi2s-288" class="navi2s"><a href="http://www.friedlnews.com/category/tourism-and-travel" class="">Tourism & Travel</a></div><div id="navi2s-289" class="navi2s"><a href="http://www.friedlnews.com/category/culture" class="">Culture</a></div><div id="navi2s-290" class="navi2s"><a href="http://www.friedlnews.com/category/expats" class="">Expats</a></div></div><div id="navi2-302" class="navi2 "><div id="navi2s-82" class="navi2s"><a href="http://www.friedlnews.com/category/comment" class="">Comment</a></div></div>
  </div>


  <!-- navi 3 -->
  <div id="navi3">

		<div id="navi3-295" class="navi3 "><div><a href="http://www.friedlnews.com/category/belgium" class="">Belgium</a></div><div><a href="http://www.friedlnews.com/category/cyprus" class="">Cyprus</a></div><div><a href="http://www.friedlnews.com/category/denmark" class="">Denmark</a></div><div><a href="http://www.friedlnews.com/category/finland" class="">Finland</a></div><div><a href="http://www.friedlnews.com/category/greece" class="">Greece</a></div><div><a href="http://www.friedlnews.com/category/iceland" class="">Iceland</a></div><div><a href="http://www.friedlnews.com/category/ireland" class="">Ireland</a></div><div><a href="http://www.friedlnews.com/category/liechtenstein" class="">Liechtenstein</a></div><div><a href="http://www.friedlnews.com/category/luxembourg" class="">Luxembourg</a></div><div><a href="http://www.friedlnews.com/category/malta" class="">Malta</a></div><div><a href="http://www.friedlnews.com/category/monaco" class="">Monaco</a></div><div><a href="http://www.friedlnews.com/category/norway" class="">Norway</a></div><div><a href="http://www.friedlnews.com/category/portugal" class="">Portugal</a></div><div><a href="http://www.friedlnews.com/category/scotland" class="">Scotland</a></div><div><a href="http://www.friedlnews.com/category/spain" class="">Spain</a></div><div><a href="http://www.friedlnews.com/category/sweden" class="">Sweden</a></div><div><a href="http://www.friedlnews.com/category/switzerland" class="">Switzerland</a></div><div><a href="http://www.friedlnews.com/category/the-netherlands" class="">The Netherlands</a></div></div><div id="navi3-296" class="navi3 "><div><a href="http://www.friedlnews.com/category/albania" class="">Albania</a></div><div><a href="http://www.friedlnews.com/category/baltic-states" class="">Baltic States</a></div><div><a href="http://www.friedlnews.com/category/bosnia-and-herzegovina" class="">Bosnia & Herzegovina</a></div><div><a href="http://www.friedlnews.com/category/bulgaria" class="">Bulgaria</a></div><div><a href="http://www.friedlnews.com/category/croatia" class="">Croatia</a></div><div><a href="http://www.friedlnews.com/category/czech-republic" class="">Czech Rep.</a></div><div><a href="http://www.friedlnews.com/category/estonia" class="">Estonia</a></div><div><a href="http://www.friedlnews.com/category/georgia" class="">Georgia</a></div><div><a href="http://www.friedlnews.com/category/hungary" class="">Hungary</a></div><div><a href="http://www.friedlnews.com/category/kosovo" class="">Kosovo</a></div><div><a href="http://www.friedlnews.com/category/latvia" class="">Latvia</a></div><div><a href="http://www.friedlnews.com/category/lithuania" class="">Lithuania</a></div><div><a href="http://www.friedlnews.com/category/macedonia" class="">Macedonia</a></div><div><a href="http://www.friedlnews.com/category/montenegro" class="">Montenegro</a></div><div><a href="http://www.friedlnews.com/category/poland" class="">Poland</a></div><div><a href="http://www.friedlnews.com/category/romania" class="">Romania</a></div><div><a href="http://www.friedlnews.com/category/serbia" class="">Serbia</a></div><div><a href="http://www.friedlnews.com/category/slovakia" class="">Slovakia</a></div><div><a href="http://www.friedlnews.com/category/slovenia" class="">Slovenia</a></div><div><a href="http://www.friedlnews.com/category/ukraine" class="">Ukraine</a></div><div><a href="http://www.friedlnews.com/category/western-balkans" class="">Western Balkans</a></div></div><div id="navi3-299" class="navi3 "><div><a href="http://www.friedlnews.com/category/russia" class="">Russia</a></div><div><a href="http://www.friedlnews.com/category/armenia" class="">Armenia</a></div><div><a href="http://www.friedlnews.com/category/azerbaijan" class="">Azerbaijan</a></div><div><a href="http://www.friedlnews.com/category/belarus" class="">Belarus</a></div><div><a href="http://www.friedlnews.com/category/kazakhstan" class="">Kazakhstan</a></div><div><a href="http://www.friedlnews.com/category/kyrgyzstan" class="">Kyrgyzstan</a></div><div><a href="http://www.friedlnews.com/category/moldova" class="">Moldova</a></div><div><a href="http://www.friedlnews.com/category/uzbekistan" class="">Uzbekistan</a></div></div><div id="navi3-48" class="navi3 "><div><a href="http://www.friedlnews.com/category/australia" class="">Australia</a></div><div><a href="http://www.friedlnews.com/category/hong-kong" class="">Hong Kong</a></div><div><a href="http://www.friedlnews.com/category/india" class="">India</a></div><div><a href="http://www.friedlnews.com/category/indonesia" class="">Indonesia</a></div><div><a href="http://www.friedlnews.com/category/malaysia" class="">Malaysia</a></div><div><a href="http://www.friedlnews.com/category/new-zealand" class="">New Zealand</a></div><div><a href="http://www.friedlnews.com/category/pakistan" class="">Pakistan</a></div><div><a href="http://www.friedlnews.com/category/philippines" class="">Philippines</a></div><div><a href="http://www.friedlnews.com/category/singapore" class="">Singapore</a></div><div><a href="http://www.friedlnews.com/category/south-korea" class="">South Korea</a></div><div><a href="http://www.friedlnews.com/category/thailand" class="">Thailand</a></div><div><a href="http://www.friedlnews.com/category/vietnam" class="">Vietnam</a></div></div><div id="navi3-86" class="navi3 "><div><a href="http://www.friedlnews.com/category/algeria" class="">Algeria</a></div><div><a href="http://www.friedlnews.com/category/angola" class="">Angola</a></div><div><a href="http://www.friedlnews.com/category/egypt" class="">Egypt</a></div><div><a href="http://www.friedlnews.com/category/iran" class="">Iran</a></div><div><a href="http://www.friedlnews.com/category/israel" class="">Israel</a></div><div><a href="http://www.friedlnews.com/category/libya" class="">Libya</a></div><div><a href="http://www.friedlnews.com/category/mauritius" class="">Mauritius</a></div><div><a href="http://www.friedlnews.com/category/nigeria" class="">Nigeria</a></div><div><a href="http://www.friedlnews.com/category/oman" class="">Oman</a></div><div><a href="http://www.friedlnews.com/category/saudi-arabia" class="">Saudi Arabia</a></div><div><a href="http://www.friedlnews.com/category/south-africa" class="">South Africa</a></div><div><a href="http://www.friedlnews.com/category/syria" class="">Syria</a></div><div><a href="http://www.friedlnews.com/category/the-congo" class="">The Congo</a></div><div><a href="http://www.friedlnews.com/category/tunisia" class="">Tunisia</a></div><div><a href="http://www.friedlnews.com/category/turkey" class="">Turkey</a></div><div><a href="http://www.friedlnews.com/category/united-arab-emirates" class="">United Arab Emirates</a></div><div><a href="http://www.friedlnews.com/category/zimbabwe" class="">Zimbabwe</a></div></div><div id="navi3-298" class="navi3 "><div><a href="http://www.friedlnews.com/category/bolivia" class="">Bolivia</a></div><div><a href="http://www.friedlnews.com/category/brazil" class="">Brazil</a></div><div><a href="http://www.friedlnews.com/category/canada" class="">Canada</a></div><div><a href="http://www.friedlnews.com/category/chile" class="">Chile</a></div><div><a href="http://www.friedlnews.com/category/colombia" class="">Colombia</a></div><div><a href="http://www.friedlnews.com/category/cuba" class="">Cuba</a></div><div><a href="http://www.friedlnews.com/category/mexico" class="">Mexico</a></div><div><a href="http://www.friedlnews.com/category/panama" class="">Panama</a></div></div><div id="navi3-31" class="navi3 "><div><a href="http://www.friedlnews.com/category/banks" class="">Banks</a></div><div><a href="http://www.friedlnews.com/category/financial-services" class="">Financial Services</a></div><div><a href="http://www.friedlnews.com/category/property" class="">Property</a></div><div><a href="http://www.friedlnews.com/category/insurance" class="">Insurance</a></div></div><div id="navi3-4" class="navi3 "><div><a href="http://www.friedlnews.com/category/energy-source" class="">Energy Source</a></div><div><a href="http://www.friedlnews.com/category/mining" class="">Mining</a></div><div><a href="http://www.friedlnews.com/category/oil-gas" class="">Oil & Gas</a></div><div><a href="http://www.friedlnews.com/category/utilities" class="">Utilities</a></div><div><a href="http://www.friedlnews.com/category/renewables" class="">Renewables</a></div></div><div id="navi3-9" class="navi3 "><div><a href="http://www.friedlnews.com/category/construction" class="">Construction</a></div><div><a href="http://www.friedlnews.com/category/automotive" class="">Automotive</a></div><div><a href="http://www.friedlnews.com/category/industrial-goods" class="">Industrial Goods</a></div><div><a href="http://www.friedlnews.com/category/basic-resources" class="">Basic Resources</a></div><div><a href="http://www.friedlnews.com/category/chemicals" class="">Chemicals</a></div></div><div id="navi3-16" class="navi3 "><div><a href="http://www.friedlnews.com/category/airlines_and_airports" class="">Airlines & Airports</a></div><div><a href="http://www.friedlnews.com/category/shipping" class="">Shipping</a></div><div><a href="http://www.friedlnews.com/category/rail" class="">Rail</a></div><div><a href="http://www.friedlnews.com/category/road" class="">Road</a></div></div>
  </div>
  
  <!-- navi HOT TOPICS -->
    <div id="naviHT">
    <div class="bold"><a href="http://www.friedlnews.com/news"          class=""          title="show all news"    >Latest News</a></div>
  	<div><a href="http://www.friedlnews.com/tag/EU_European_Union" class="" title="show news">EU</a></div><div><a href="http://www.friedlnews.com/tag/RBI_Raiffeisen_Bank_International" class="" title="show news">RBI</a></div><div><a href="http://www.friedlnews.com/tag/Hypo_Group_Alpe_Adria" class="" title="show news">Hypo Group/Heta</a></div><div><a href="http://www.friedlnews.com/tag/Erste_Group" class="" title="show news">Erste Group</a></div><div><a href="http://www.friedlnews.com/tag/OMV" class="" title="show news">OMV</a></div><div><a href="http://www.friedlnews.com/tag/Telekom_Austria" class="" title="show news">Telekom Austria</a></div><div><a href="http://www.friedlnews.com/tag/Banking_Industry" class="" title="show news">Banking</a></div><div><a href="http://www.friedlnews.com/tag/Energy_Industry" class="" title="show news">Energy</a></div><div><a href="http://www.friedlnews.com/tag/Ratings" class="" title="show news">Ratings</a></div><div><a href="http://www.friedlnews.com/tag/Earnings" class="" title="show news">Earnings</a></div><div><a href="http://www.friedlnews.com/tag/UN_United_Nations" class="" title="show news">UN</a></div><div><a href="http://www.friedlnews.com/tag/OSCE" class="" title="show news">OSCE</a></div>  </div>  
  
  
    
</div>



<!-- clear -->
<div class="clear"></div>		</div>
		<!-- MAIN -->
		<div id="main" >
			<!-- content -->
<div class="content">

  <!-- left -->
  <div id="content_left">
    
    <!-- info -->
    <div id="info_left">
            <div class="category">
                <a href="http://www.friedlnews.com/category/press-wire" title="show news">Press Wire</a>      </div>

    </div>
    
    <!-- feature -->
        
    
    <!-- AD ZONE PL -->
        
    <!-- social tools -->
        
    <div id="left_tools" title="Article Tools">
      <div class="title">Article Tools</div>
              <!-- twitter share -->
        <div><a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
        <!-- facebook like -->
        <div id="fb-root">
                <fb:like href="http://www.friedlnews.com/article/eans-total-voting-rights-atrium-european-real-estate-limited-publication-of-the-total-number-of-2" send="false" layout="button_count" width="50" show_faces="false" font="arial"></fb:like>
        </div>
        <!-- facebook send -->
        <div id="fb-root">
          <fb:send href="http://www.friedlnews.com/article/eans-total-voting-rights-atrium-european-real-estate-limited-publication-of-the-total-number-of-2" font="arial"></fb:send>
        </div>
            <!-- mail -->
              <div style="margin-top: 0.4em"><a href="http://www.friedlnews.com/email/eans-total-voting-rights-atrium-european-real-estate-limited-publication-of-the-total-number-of-2" id="semd_mail" title="Send via Email"><img src="http://www.friedlnews.com/images/cont/email.gif" /></a></div>
            <!-- print -->
      <div><a href="javascript:;" id="printLink"><img src="http://www.friedlnews.com/images/cont/print.gif" /></a></div>
    </div>
  </div>

  <!-- main  -->
  <div id="content_main">

    <!-- title -->
        <h1>EANS-Total Voting Rights: Atrium European Real Estate Limited /
Publication of the total number of voting rights according to art.
93 para. 1 Stock Exchange Act</h1>

    <!-- dates -->
    <div class="dates">
      Published: 6 hours ago; 11:41       &middot; (FriedlNews)
          </div>

    <!-- introduction -->
    <h3></h3>
    
    <!-- AD ZONE PC -->
        

    <!-- TEXT -->
    
      <!-- text & image -->
      <div id="text">

  
  <LEAD>   Total number of voting rights announcement transmitted by euro adhoc with   the aim of a Europewide distribution. The issuer is responsible for the   content of this announcement. </LEAD><br />
<P>Atrium European Real Estate Limited AG hereby announces that at the end of the<br />
month December 2017 the number of voting rights amounts to a total of 377056821<br />
voting rights. The stated capital is now EUR 2269207303.<br />
The change of total voting rights is effective as of 29.12.2017.</P>
<P>additional (optional) statements:<br />
Atrium European Real Estate Limited hereby announces that at 31 December 2017<br />
the total number of voting rights has been increased to 377,056,821 as a result<br />
of the issue of shares as part of directors remuneration. The stated capital as<br />
of the same date is EUR2,269,207,303.&#8221;</P>
<P>Further inquiry note:<br />
For further information:<br />
FTI Consulting Inc.:<br />
+44 (0)20 3727 1000<br />
Richard Sunderland<br />
Claire Turvey<br />
Richard.sunderland@fticonsulting.com</P>
<P>end of announcement                         euro adhoc<br />
--------------------------------------------------------------------------------</P>
<P>issuer:       Atrium European Real Estate Limited<br />
              Seaton Place 11-15<br />
              UK-JE4 0QH  St Helier Jersey / Channel Islands <br />
phone:        +44 (0)20 7831 3113<br />
FAX:          <br />
mail:         richard.sunderland@fticonsulting.com<br />
WWW:          http://www.aere.com<br />
ISIN:         JE00B3DCF752<br />
indexes:      <br />
stockmarkets: Luxembourg Stock Exchange, Wien<br />
language:     English</P>
<P>Digital press kit: http://www.ots.at/pressemappe/2915/aom</P>
<P>***ORIGINAL APA-OTS TEXT - THE INFORMATION CONTAINED IN THIS PRESS<br />
RELEASE IS SUBJECT TO THE EXCLUSIVE RESPONSIBILITY OF THE ISSUER***</P>
<P>OTE0001    2017-12-29/11:41</P>
<P class="cright">(C) Copyright APA-OTS Originaltext-Service GmbH and the respective issuer.</P>
</div>
      
      <!-- facebook comments -->
              <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="fb-comments" data-href="http://www.friedlnews.com/article/eans-total-voting-rights-atrium-european-real-estate-limited-publication-of-the-total-number-of-2" data-num-posts="2" data-width="560"></div>
      
      <div class="cright"><a href="http://www.friedlnews.com/help/copyright">Copyright © Friedl Business Information GmbH. You may share using our article tools. Please don't cut articles from FriedlNews and redistribute by email or post to the web.</a></div>

    

  </div>

  <!-- right  -->
  <div id="content_right">

    <!-- fast search  -->
        <div id="content_fastsearch">

      <div class="title">Fast News Search</div>
      <div class="hline2"></div>
            <div><input type="text" name="fastsearch_term" value="Enter search term" class="ui-widget" /></div>
      <div class="hline1"></div>

    </div>    
    <!-- related reports -->
            
    <!-- related -->
    
    <!-- tags -->
        <div id="content_tags">

      <div class="title">Read More</div>
      <div class="hline2"></div>
      <div class="tags">
        <a href="http://www.friedlnews.com/tag/euroadhoc">euroadhoc</a>      </div>
      <div class="hline1"></div>

    </div>
        
    <!-- isin -->
        <div id="content_isin">

      <div class="title">ISIN</div>
      <div class="hline2"></div>
      <div class="tags">
        JE00B3DCF752      </div>
      <div class="hline1"></div>

    </div>
        
    <!-- featured -->
              <div id="content_related">

        <div class="title">Featured</div>
        <div class="hline2"></div>
        <div class="tags"><a href="http://www.friedlnews.com/article/list-of-national-days-of-the-home-countries-of-all-foreign-missions-and-delegations-in-vienna-austri">List of National Days of the home countries of all foreign Missions and Delegations in Vienna, Austria</a></div><div class="hline1"></div>
      </div>
        
    
    <!-- AD ZONE PR -->
        

  </div>

</div>		</div>
		<!-- FOOTER -->
		<div id="footer" >
			<!-- footer -->
<div id="footer-cont">
  <div class="left"><a href="http://www.friedlnews.com/help/copyright"                                      >©1995-2017 Friedl Business Information</a></div>
  <!-- 
  <div class="right"><a href="http://www.friedlnet.com" target="_blank"   title="open in new window">FriedlNet.com</a></div>
   -->
  <div class="right"><a href="http://www.friedlnews.com/info/contact"                                       >Contact</a></div>
  <div class="right"><a href="http://www.friedlnews.com/info/press"                                         >Press</a></div>
  <div class="right"><a href="http://www.friedlnews.com/info/careers"                                       >Careers</a></div>
  <div class="right"><a href="http://www.friedlnews.com/info/about-us"                                      >About Us</a></div>
  <div class="right"><a href="http://www.friedlnews.com/help/terms-and-conditions"                          >Terms & Conditions</a></div>
  <div class="right"><a href="http://www.friedlnews.com/help/site-security"                                 >Site Security</a></div>
  <div class="right"><a href="http://www.friedlnews.com/help/privacy-policy"                                >Privacy</a></div>
  <div class="right"><a href="http://www.friedlnews.com/help/sitemap"                                       >Sitemap</a></div>
  <div class="right"><a href="http://www.friedlnews.com/info/blogs"                                         >Blogs</a></div>
  <div class="right"><a href="http://www.friedlnews.com/info/advertising"                                   >Advertise</a></div>
  <div class="right"><a href="http://www.friedlnews.com/info/partner"                                       >Partner</a></div>
</div>
		</div>
	</div>
</body>

</html>